Firmenverzeichnis Experts Preisvergleich

Liegt hier ein Konstruktionsfehler bei einer Brauchwasser-Wärmepumpe vor?

+1 Punkt
657 Aufrufe
Eingestellt 14, Jul 2016 in Solare Wärme, Heizen von Geckler, Heinz (2,530 Punkte)
Bearbeitet 17, Jul 2016 von Geckler, Heinz

Liebe Spezialisten,

ich habe eine recht außergewöhnliche Detailfrage:

Bei einem Kunden funktioniert die Brauchwasser-Wärmepumpe ( die ich nicht installiert habe ) leider nicht wie geplant.

Das Problem:

1.) Der WW-Speicher hat einen Wärmeverlust, der eine Absenkung der Speichertemperatur von ca. 8K über Nacht zur Folge hat. Am Morgen hat der WW-Speicher nur noch eine Temperatur von ca. 43°C

2.) Bei der installierten WW-Wärmepumpe fällt die Temperatur im Speicher um fast 10K wenn die Wärmepumpe mit der Ladung beginnt

3.) Durch die Temperaturabsenkung im Speicher auf bis zu 33°C ist Morgens das Duschen nicht möglich

Da ich im Moment mit dem Hersteller der Wärmepumpe im intensiven Gespräch bin möchte ich hier den Namen des Herstellers noch nicht veröffentlichen. Ich freue mich aber über die Stellungnahmen hier im Portal.

Meine bisherigen Feststellungen:

Ich bin der Meinung, dass in diesem System der Speicherfühler für die WW-Bereitung durch die Wärmepumpe falsch positioniert ist. Dazu der Schnitt des Systems:

image 

An Position 15 ist der WW-Temperaturfühler eingebaut, der die Ladung durch die Wärmepumpe steuert. Eine Messung vor Ort ergab, dass der Fühler nur ca. 20cm in den Speicher ragt ( abzüglich Dämmstärke ). Meiner Meinung nach wird aus diesem Grund durch die Wärmepumpe nur ein sehr kleiner Teil des Speichers erwärmt. Der größere Teil wird durch den 2. Wärmeerzeuger ( hier ein Gas-Brennwertgerät ) aufgeheizt. Diese Vermutung bestätigt auch ein Auszug aus der Montage- und Inbetriebnahmeanleitung:

image 


Ich freue mich auf die Meinung der anderen Experten hier im Portal. Ich habe bereits eine Teillösung gefunden, die ich aber gerne erst später veröffentlichen möchte.

Gruß, H. Geckler

   

1 Antwort

0 Punkte
Beantwortet 14, Jul 2016 von Andreas Iliou (844 Punkte)

Hallo;

Ich hatte des öfteren die Problematik WP mit Photovoltaik zu betreiben.

Es dauert bis zu 6-8 Std (in etwa) den Boiler mit 270-300 ltr aufzuheizen, Ich benutze die WP um die Wechselrichter abzukühlen und die Abwärme um die Leistungsfähigkeit zu erhöhen.

Mit der Abwärme hat sich die Aufheizzeit auf 3-4  Std reduziert.Nun zum Problem auch hier sind 50-55 Grad erreicht das aber volumenmässig also bei Verbrauch schnell "kalt" erscheint(also wird die Zusatzheizung ständig dazugeschaltet) . Das wie gesagt hat mir jeder Kunde bestätigt in der letzten Woche alleine 5.

Man kann hier den Sensor weiter unten "befestigen" oder aber auch künstlich eine Bypasspumpe anschliessen die einmal das Volumen durchläuft so das mehr Volumen aufgeheizt wird.

Ich habe mir bei Kunden eine Kaskaden Schaltung aufgebaut, also die Wärmepumpe als Ersterwärmer eingebaut (ähnlich) Solarboiler. Somit hat die Wärmepumpe "ewig" Zeit günstig mit PV oder aber in der Abwärme (Heizungsraum) zu arbeiten. Da das Medium immer kühl ist , weil das Kaltwasser hier zuerst "eintritt" ist die Performance maximal und die Nachheizung läuft im 2 ten Boiler erst ab. Dieser bekommt dann 40-55 Grad vorgewärmtes Wasser .

Die Frage der Zirkulationspumpe sollte am 2 ten Boiler angeschlossen werden.

Auch sollte diese mit Fühler und nicht auf "Dauer" meisst von 6- 22 Uhr geschalten sein.... bei Fühler/Rücksensor im Keller läuft Zirkulation nur sehr selten bei Bedarf, das könnte hier auch ein Problem sein.

So eine hohe Abkühlung hatte Ich noch nicht festgestellt.....

Die Folge hohe Zusatzkosten und unnütze Abkühlung des Speichers der nur bei (meisst 55 Grad ) liegt.

Cheers

Andreas

Stellen Sie Ihre eigene Frage:

 

...