Firmenverzeichnis Experts Preisvergleich

Modulwechselrichter Enecsys Fehler

0 Punkte
184 Aufrufe
Eingestellt 16, Nov 2012 in Photovoltaik von Anonym

Test-Konfiguration: 2 x PV-Module Hyundai HiS-S 220MF (54 Zellen) mit je Micro Inverter SMI-S240W-60-VDE. Fehlerbeschreibung: Die zur Südseite ausgerüstet Testinstallation mit 2 vorhanden PV Modulen mit SMI´s hat einige Zeit gut funktioniert. Dann gab es die ersten Ausfallerscheinungen und beim Betrieb ergeben sich aber unerklärliche Phänomene. An einem Tag mit Sonne gibt es Ertrag ev. am nächsten Tag auch, danach an einem Tag trotz Sonne keine Einspeisung. - es kommt auch vor, daß nur ein MV bzw mit nur einem Modul arbeitet- obwohl alle Bauteile identisch sind und die Module neben einander ohne Verschattung liegen. - Wenn die MI einmal laufen erzeugen sie den ganzen Tag auch Energie z. B. 26V bei 1A abends - die Spannungs- und Stromversorgung der MV ist gegeben, da der WS-Zähler den minimalen Verbrauch anzeigt. Um die Ursache zu finden, wurde ein Zwischenkasten installiert, der je Modul Spannung und Strom und Summen kWh Zähler beider Systeme anzeigt, auch eine Kontrolle der Netzspannung ist gegeben. Somit sind alle Betriebs-Parameter bekannt. Beispiel: Uo liegt bei ~32V, U= 24V bei I bis 7,2 A bei 62°C Modultemperatur (von unten gemessen). Die beiden Ausgänge sind mit einem Original y Stück und Kabel angeschlossen. Wackelkontakte oder ev. schlechte Klemmstellen sind auszuschließen. - Trennen vom Netz und Netzwiederherstellung ändert nichts - gibt es einen Triggerpunkt für den Start? - gibt es eine erforderliche Steilheit der Spannungsänderung für den Start? - kann ich ein "Strom - Spannungsdiagramm" des SMI bekommen; MPP Tracking?

Helfen Sie mit, eine Antwort für diese Frage zu finden oder den Beitrag bekannt zu machen. Teilen Sie den Link:   

Bitte loggen Sie sich ein oder melden sich neu an, um die Frage zu beantworten.

Stellen Sie Ihre eigene Frage:

 

...